• 单页面 బ్యానర్

డ్యూయల్-బటన్ SIP వీడియో ఇంటర్‌కామ్ మోడల్ JSL88

డ్యూయల్-బటన్ SIP వీడియో ఇంటర్‌కామ్ మోడల్ JSL88

చిన్న వివరణ:

JSL88 అనేది ఇంటిగ్రేటెడ్ HD కెమెరా మరియు ఎకో క్యాన్సిలేషన్ ఫంక్షన్‌తో కూడిన అధునాతన ఆడియో సిస్టమ్‌తో కూడిన మల్టీ-బటన్ SIP వీడియో ఇంటర్‌కామ్. ఇది H.264 వీడియో కంప్రెషన్ ఫార్మాట్‌కు మద్దతు ఇస్తుంది మరియు 720p వీడియో రిజల్యూషన్‌లలో అద్భుతమైన వీడియో నాణ్యతను అందిస్తుంది. టచ్ స్క్రీన్ కంట్రోల్ ప్యాడ్‌తో, మీరు ఎప్పుడైనా సందర్శకులతో మాట్లాడవచ్చు మరియు కెమెరా నుండి వీడియోను వీక్షించవచ్చు.

JSL88 వినియోగదారులకు కీలెస్ నియంత్రణ మరియు సౌలభ్యాన్ని అందిస్తుంది, ఇది కీ లేకుండా తలుపు తెరవడానికి అనేక మార్గాలకు మద్దతు ఇస్తుంది. తలుపును రిమోట్‌గా తెరవవచ్చు కానీ ఎలక్ట్రానిక్ డోర్ లాక్ ఉంటే స్థానిక పాస్‌వర్డ్ లేదా IC/ID కార్డ్ కూడా తెరవవచ్చు. వ్యాపారం, సంస్థాగత మరియు నివాస అనువర్తనాల వంటి ఇంటర్నెట్ ద్వారా కమ్యూనికేషన్ మరియు భద్రతను నియంత్రించడానికి ఇది అనువైనది.


ఉత్పత్తి వివరాలు

ఉత్పత్తి ట్యాగ్‌లు

SIP వీడియో ఇంటర్‌కామ్

JSL88 అనేది ఇంటిగ్రేటెడ్ HD కెమెరా మరియు ఎకో క్యాన్సిలేషన్ ఫంక్షన్‌తో కూడిన అధునాతన ఆడియో సిస్టమ్‌తో కూడిన మల్టీ-బటన్ SIP వీడియో ఇంటర్‌కామ్. ఇది H.264 వీడియో కంప్రెషన్ ఫార్మాట్‌కు మద్దతు ఇస్తుంది మరియు 720p వీడియో రిజల్యూషన్‌లలో అద్భుతమైన వీడియో నాణ్యతను అందిస్తుంది. టచ్ స్క్రీన్ కంట్రోల్ ప్యాడ్‌తో, మీరు ఎప్పుడైనా సందర్శకులతో మాట్లాడవచ్చు మరియు కెమెరా నుండి వీడియోను వీక్షించవచ్చు.

JSL88 వినియోగదారులకు కీలెస్ నియంత్రణ మరియు సౌలభ్యాన్ని అందిస్తుంది, ఇది కీ లేకుండా తలుపు తెరవడానికి అనేక మార్గాలకు మద్దతు ఇస్తుంది. తలుపును రిమోట్‌గా తెరవవచ్చు కానీ ఎలక్ట్రానిక్ డోర్ లాక్ ఉంటే స్థానిక పాస్‌వర్డ్ లేదా IC/ID కార్డ్ కూడా తెరవవచ్చు. వ్యాపారం, సంస్థాగత మరియు నివాస అనువర్తనాల వంటి ఇంటర్నెట్ ద్వారా కమ్యూనికేషన్ మరియు భద్రతను నియంత్రించడానికి ఇది అనువైనది.

ఉత్పత్తి లక్షణాలు

•DNS SRV/ A ప్రశ్న/NATPR ప్రశ్న

•STUN, సెషన్ టైమర్

•సిస్ ఓజి

• కాన్ఫిగరేషన్ బ్యాకప్/పునరుద్ధరణ

•DTMF మోడ్: ఇన్-బ్యాండ్, RFC2833 మరియు SIP సమాచారం

•HTTP/HTTPS వెబ్ నిర్వహణ

• TS, SRTP పై SIP

• డిఫాల్ట్ ఆటో సమాధానం

• యాక్షన్ UR / యాక్టివ్ URI రిమోట్ కంట్రోల్

• డోర్ యాక్సెస్: DTMF టోన్లు, పాస్‌వర్డ్, IC/ID కార్డ్

•ఒక SIP ine, Dua SIP సర్వర్లు

•వీక్షణ సమయం: 80°(హెచ్), 60°(వి)

•వీడియో కోడెక్: H.264

•రిజల్యూషన్: 1280 x 720 వరకు

•DHCP/స్టాటిక్/PPPoE

•కోడెక్: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•వైడ్‌బ్యాండ్ కోడెక్: G.722

• రెండు‐వే ఆడియో స్ట్రీమ్

• HD వాయిస్

•గరిష్ట చిత్ర బదిలీ రేటు: 1080P -30fps

•2M Pixe s co లేదా CMOS కెమెరా

ఉత్పత్తి వివరాలు JSL88

మల్టీ-బటన్ SIP వీడియో ఇంటర్‌కామ్

•HD వాయిస్

•1080p HD కెమెరా

•డోర్ యాక్సెస్: DTMF టోన్లు, IC/ID కార్డ్

•2.3” గ్రాఫిక్ LCD

•2M పిక్సెల్స్ కలర్ CMOS కెమెరా

mj1 తెలుగు in లో

అధిక స్థిరత్వం మరియు విశ్వసనీయత

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP పై SIP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ప్రశ్న/NATPR ప్రశ్న

•STUN, సెషన్ టైమర్

నెల2-02

సులభమైన నిర్వహణ

•ఆటో ప్రొవిజనింగ్: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS వెబ్ ద్వారా కాన్ఫిగరేషన్

•NTP/పగటిపూట ఆదా సమయం

•సిసోగ్

•కాన్ఫిగరేషన్ బ్యాకప్/పునరుద్ధరణ

•కీప్యాడ్ ఆధారిత కాన్ఫిగరేషన్

•SNMP/TR069

打印
ఇంటర్‌కామ్_సి

-35℃~65℃

ఇంటర్‌కామ్_కెమెరా

HD వీడియో

ఇంటర్‌కామ్_IK10

ఐకె10

ఇంటర్‌కామ్_IP65

IP65 తెలుగు in లో

ఇంటర్‌కామ్_ONVIF

ఆన్విఫ్

ఇంటర్‌కామ్_SIP

సిప్

ఇంటర్‌కామ్_వాయిస్ JSL88

HD ఆడియో

2.3 प्रकालिका 2.3 प्र�

LCD డిస్ప్లే

వివరాలు

డ్యూయల్-బటన్ SIP వీడియో ఇంటర్‌కామ్ మోడల్ DP88 (2)
డ్యూయల్-బటన్ SIP వీడియో ఇంటర్‌కామ్ మోడల్ DP88 (1)

  • మునుపటి:
  • తరువాత:

  • మీ సందేశాన్ని ఇక్కడ వ్రాసి మాకు పంపండి.