• 单页面 బ్యానర్

4G SIP ఆడియో ఇంటర్‌కామ్ మోడల్ JSL92-SG

4G SIP ఆడియో ఇంటర్‌కామ్ మోడల్ JSL92-SG

చిన్న వివరణ:

JSL92-SG సిరీస్‌లు ఎకో క్యాన్సిలేషన్ ఫంక్షన్‌తో కూడిన అధిక నాణ్యత గల 4G వైర్‌లెస్ SIP ఆడియో ఇంటర్‌కామ్. మొత్తం పరికరం అల్యూమినియం మిశ్రమంతో తయారు చేయబడింది. ఉపరితల హౌసింగ్ పూర్తిగా నల్లటి ఇసుక బ్లాస్ట్ చేయబడింది. మార్కెట్‌లోని సాధారణ ఇంటర్‌కామ్‌తో పోలిస్తే, ఇది మరింత ఆకర్షణీయమైన రూపాన్ని కలిగి ఉంది, ఇది సంస్థాపన తర్వాత మరింత విలాసవంతంగా మరియు స్థిరంగా కనిపిస్తుంది. 4G LTE మోడ్‌లో, ఇది ఇన్‌స్టాలేషన్‌ను పూర్తిగా సులభతరం చేస్తుంది. మరియు JSL92-SG వైర్ కేబుల్ రకం వలె అదే HD ఆడియో నాణ్యతను అందించగలదు.


ఉత్పత్తి వివరాలు

ఉత్పత్తి ట్యాగ్‌లు

4G SIP ఆడియో ఇంటర్‌కామ్

JSL92-SG సిరీస్‌లు ఎకో క్యాన్సిలేషన్ ఫంక్షన్‌తో కూడిన అధిక నాణ్యత గల 4G వైర్‌లెస్ SIP ఆడియో ఇంటర్‌కామ్. మొత్తం పరికరం అల్యూమినియం మిశ్రమంతో తయారు చేయబడింది. ఉపరితల హౌసింగ్ పూర్తిగా నల్లటి ఇసుక బ్లాస్ట్ చేయబడింది. మార్కెట్‌లోని సాధారణ ఇంటర్‌కామ్‌తో పోలిస్తే, ఇది మరింత ఆకర్షణీయమైన రూపాన్ని కలిగి ఉంది, ఇది సంస్థాపన తర్వాత మరింత విలాసవంతంగా మరియు స్థిరంగా కనిపిస్తుంది. 4G LTE మోడ్‌లో, ఇది ఇన్‌స్టాలేషన్‌ను పూర్తిగా సులభతరం చేస్తుంది. మరియు JSL92-SG వైర్ కేబుల్ రకం వలె అదే HD ఆడియో నాణ్యతను అందించగలదు.

ఉత్పత్తి లక్షణాలు

•DTMF మోడ్: ఇన్‐బ్యాండ్, RFC2833 మరియు SIP సమాచారం

•DHCP/స్టాటిక్/PPPoE

•STUN, సెషన్ టైమర్

•DNS SRV/ A ప్రశ్న/NATPR ప్రశ్న

• హెచ్‌టిటిపి/హెచ్‌టిటిపిఎస్/ఎఫ్‌టిపి/టిఎఫ్‌టిపి

• టిసిపి/ఐపివి4/యుడిపి

• TLS, SRTP పై SIP

• కాన్ఫిగరేషన్ బ్యాకప్/పునరుద్ధరణ

•సిస్లాగ్

•SNMP/TR069

• కాన్ఫిగరేషన్ వెబ్‐ఆధారిత నిర్వహణ

•HTTP/HTTPS వెబ్ నిర్వహణ

• ఆటో ప్రొవిజనింగ్: FTP/TFTP/HTTP/HTTPS/PnP

• కంఫర్ట్ నాయిస్ జనరేటర్ (CNG)

•వాయిస్ యాక్టివిటీ డిటెక్షన్ (VAD)

•కోడెక్: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•వైడ్‌బ్యాండ్ కోడెక్: G.722

• రెండు‐వే ఆడియో స్ట్రీమ్

• HD వాయిస్

• యాక్షన్ URL/యాక్టివ్ URI రిమోట్ కంట్రోల్

• డిఫాల్ట్ ఆటో సమాధానం

• డోర్ ఫోన్ ఫీచర్లు

ఉత్పత్తి వివరాలు

4G SIP ఆడియో ఇంటర్‌కామ్

•4G వైర్‌లెస్

•HD ఆడియో

•వాల్‌మౌంటింగ్

•వన్-టచ్ కాల్

•వాల్‌మౌంటింగ్

•మెటాహౌసింగ్, స్థిరత్వం & విశ్వసనీయత

•స్వీయ-నిర్ధారణ

•ఆటో ప్రొవిజన్

•బి1/3/5/34/38/39/40/41, టిడిడి మరియు ఎఫ్‌డిడి

•ఐచ్ఛికంగా Dua బటన్: DP92-DG

mj1 తెలుగు in లో

అధిక స్థిరత్వం మరియు విశ్వసనీయత

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP పై SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ప్రశ్న/NATPR ప్రశ్న

•STUN, సెషన్ టైమర్

•DHCP/స్టాటిక్/PPPoE

•DTMF మోడ్: ఇన్-బ్యాండ్, RFC2833 మరియు SIP సమాచారం

నెల2-02
ఇంటర్‌కామ్_సి

-35℃~65℃

ఇంటర్‌కామ్_IP65

IP65 తెలుగు in లో

ఇంటర్‌కామ్_IK10

ఐకె10

ఇంటర్‌కామ్_ONVIF

ఆన్విఫ్

ఇంటర్‌కామ్_SIP

సిప్

ఇంటర్‌కామ్_వాయిస్ JSL88

HD ఆడియో

వివరాలు

4G SIP ఆడియో ఇంటర్‌కామ్ మోడల్ JSL92-SG

  • మునుపటి:
  • తరువాత:

  • మీ సందేశాన్ని ఇక్కడ వ్రాసి మాకు పంపండి.