• హెడ్_బ్యానర్_03
  • హెడ్_బ్యానర్_02

ఆడియో SIP ఇంటర్‌కామ్ మోడల్ JSL81

ఆడియో SIP ఇంటర్‌కామ్ మోడల్ JSL81

చిన్న వివరణ:

JSL81 అనేది ఎకో క్యాన్సిలేషన్ ఫంక్షన్‌తో కూడిన అధునాతన ఆడియో సిస్టమ్‌తో కూడిన ఆడియో SIP ఇంటర్‌కామ్. టచ్ స్క్రీన్ కంట్రోల్ ప్యాడ్‌తో, మీరు ఎప్పుడైనా సందర్శకులతో మాట్లాడవచ్చు.

JSL81 కీ లేకుండా తలుపు తెరిచే వినియోగదారులకు కీ-రహిత నియంత్రణ మరియు సౌలభ్యాన్ని అందిస్తుంది. ఎలక్ట్రానిక్ డోర్ లాక్ ఉంటే తలుపును రిమోట్‌గా తెరవవచ్చు. ఇది'వ్యాపారం, సంస్థాగత మరియు నివాస అనువర్తనాలు వంటి ఇంటర్నెట్ ద్వారా కమ్యూనికేషన్ మరియు భద్రతను నియంత్రించడానికి అనువైనది.


ఉత్పత్తి వివరాలు

ఉత్పత్తి ట్యాగ్‌లు

జెఎస్‌ఎల్81

JSL81 అనేది ఎకో క్యాన్సిలేషన్ ఫంక్షన్‌తో కూడిన అధునాతన ఆడియో సిస్టమ్‌తో కూడిన ఆడియో SIP ఇంటర్‌కామ్. టచ్ స్క్రీన్ కంట్రోల్ ప్యాడ్‌తో, మీరు ఎప్పుడైనా సందర్శకులతో మాట్లాడవచ్చు.
JSL81 కీ లేకుండా తలుపు తెరిచే వినియోగదారులకు కీ-రహిత నియంత్రణ మరియు సౌలభ్యాన్ని అందిస్తుంది. ఎలక్ట్రానిక్ డోర్ లాక్ ఉంటే తలుపును రిమోట్‌గా తెరవవచ్చు. ఇది'వ్యాపారం, సంస్థాగత మరియు నివాస అనువర్తనాలు వంటి ఇంటర్నెట్ ద్వారా కమ్యూనికేషన్ మరియు భద్రతను నియంత్రించడానికి అనువైనది.

ఉత్పత్తి లక్షణాలు

• అల్యూమినియం ఉపరితలం, మెటల్ బాటమ్ షెల్

•2 కాల్ బటన్

•DTMF మోడ్: ఇన్‐బ్యాండ్, RFC2833 మరియు SIP సమాచారం

•DHCP/స్టాటిక్/PPPoE

•STUN, సెషన్ టైమర్

•DNS SRV/ A ప్రశ్న/NATPR ప్రశ్న

• హెచ్‌టిటిపి/హెచ్‌టిటిపిఎస్/ఎఫ్‌టిపి/టిఎఫ్‌టిపి

• టిసిపి/ఐపివి4/యుడిపి

• TLS, SRTP పై SIP

• కాన్ఫిగరేషన్ బ్యాకప్/పునరుద్ధరణ

•సిస్లాగ్

•SNMP/TR069

• కాన్ఫిగరేషన్ వెబ్‐ఆధారిత నిర్వహణ

•HTTP/HTTPS వెబ్ నిర్వహణ

• ఆటో ప్రొవిజనింగ్: FTP/TFTP/HTTP/HTTPS/PnP

• కంఫర్ట్ నాయిస్ జనరేటర్ (CNG)

•వాయిస్ యాక్టివిటీ డిటెక్షన్ (VAD)

•కోడెక్: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•వైడ్‌బ్యాండ్ కోడెక్: G.722

• రెండు‐వే ఆడియో స్ట్రీమ్

• HD వాయిస్

• యాక్షన్ URL/యాక్టివ్ URI రిమోట్ కంట్రోల్

• డిఫాల్ట్ ఆటో సమాధానం

• డోర్ ఫోన్ ఫీచర్లు

• డోర్ యాక్సెస్: DTMF టోన్లు

•2 SIP లైన్, డ్యూయల్ SIP సర్వర్లు

ఉత్పత్తి వివరాలు

డ్యూయల్-బటన్ SIP ఇంటర్‌కామ్

•HD వాయిస్

•డోర్ యాక్సెస్: DTMF టోన్లు

•వ్యాపార, సంస్థాగత మరియు నివాస అనువర్తనాలకు అనువైనది

•ఎలక్ట్రానిక్ డోర్ లాక్ ఉంటే రిమోట్‌గా తెరవండి

•డ్యూయల్ SIP లైన్, డ్యూయల్ SIP సర్వర్లు

•డోర్ ఫోన్ ఫీచర్లు

•రెండు-మార్గం ఆడియో స్ట్రీమ్

mj1 తెలుగు in లో

అధిక స్థిరత్వం మరియు విశ్వసనీయత

•SIP v1 (RFC2543), v2 (RFC3261)

•TLS, SRTP పై SIP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A ప్రశ్న/NATPR ప్రశ్న

•STUN, సెషన్ టైమర్

•DHCP/స్టాటిక్/PPPoE

•DTMF మోడ్: ఇన్-బ్యాండ్, RFC2833 మరియు SIP సమాచారం

నెల2-02
ఇంటర్‌కామ్_SIP

సిప్

ఇంటర్‌కామ్_వాయిస్ JSL88

HD ఆడియో

ఇంటర్‌కామ్_ONVIF

ఆన్విఫ్

ఇంటర్‌కామ్_IK10

ఐకె10

ఇంటర్‌కామ్_IP65

IP65 తెలుగు in లో

ఇంటర్‌కామ్_సి

-20℃~65℃

సులభమైన నిర్వహణ

•ఆటో ప్రొవిజనింగ్: FTP/TFTP/HTTP/HTTPS/PnP

•HTTP/HTTPS వెబ్ ద్వారా కాన్ఫిగరేషన్

•కాన్ఫిగరేషన్ వెబ్‐ఆధారిత నిర్వహణ

•SNMP/TR069

•కాన్ఫిగరేషన్ బ్యాకప్/పునరుద్ధరణ

•సిస్లాగ్

打印

  • మునుపటి:
  • తరువాత:

  • మీ సందేశాన్ని ఇక్కడ వ్రాసి మాకు పంపండి.