• 单页面 బ్యానర్

సెషన్ బోర్డర్ కంట్రోలర్ మోడల్ JSL300

సెషన్ బోర్డర్ కంట్రోలర్ మోడల్ JSL300

చిన్న వివరణ:

CASHLY JSL300 భద్రత, ఇంటర్‌ఆపరేబిలిటీ మరియు అందించడానికి రూపొందించబడ్డాయి

SMB మరియు సేవా ప్రదాతల VoIP నెట్‌వర్క్‌ల మధ్య ట్రాన్స్‌కోడింగ్. JSL300

SME లు సర్వీస్ ప్రొవైడర్ల SIP ట్రంక్‌లు / టెలికాం ఆపరేటర్‌లను సులభంగా యాక్సెస్ చేయడంలో సహాయపడండి

అధిక స్థాయి భద్రత కలిగిన IMS, అదే సమయంలో SIP మధ్యవర్తిత్వం మరియు ఆడియోను నిర్వహిస్తుంది

ట్రాన్స్‌కోడింగ్. 5 నుండి 50 SIP సెషన్‌ల వరకు స్కేలింగ్ చేయడం ద్వారా, JSL300 ఎల్లప్పుడూ SMEని కలుస్తుంది.

తక్కువ పెట్టుబడితో నేటి మరియు భవిష్యత్తులో డిమాండ్లు.


ఉత్పత్తి వివరాలు

ఉత్పత్తి ట్యాగ్‌లు

జెఎస్‌ఎల్300

CASHLY JSL300 అనేది SMB మరియు సర్వీస్ ప్రొవైడర్ల VoIP నెట్‌వర్క్‌ల మధ్య భద్రత, ఇంటర్‌ఆపరేబిలిటీ మరియు ట్రాన్స్‌కోడింగ్‌ను అందించడానికి రూపొందించబడింది. JSL300 SMEలు సర్వీస్ ప్రొవైడర్ల SIP ట్రంక్‌లు / టెలికాం ఆపరేటర్‌లను సులభంగా యాక్సెస్ చేయడంలో సహాయపడతాయి, అదే సమయంలో అధిక స్థాయి భద్రతతో SIP మధ్యవర్తిత్వం మరియు ఆడియోరాన్‌కోడింగ్‌ను నిర్వహిస్తాయి. 5 నుండి 50 SIP సెషన్‌ల వరకు స్కేలింగ్ చేస్తూ, JSL300 ఎల్లప్పుడూ ఈ రోజు మరియు భవిష్యత్తులో చిన్న పెట్టుబడితో SME డిమాండ్‌లను తీరుస్తుంది.

ఉత్పత్తి లక్షణాలు

•64 E1/T1 పోర్ట్‌లు

•4 డిజిటల్ ప్రాసెసింగ్ యూనిట్ (DTU), ఒక్కొక్కటి 480 ఛానెల్‌లకు మద్దతు ఇస్తుంది

•కోడెక్‌లు: G.711A/U, G.723.1, G.729A/B మరియు iLBC

•ద్వంద్వ విద్యుత్ సరఫరాలు

•నిశ్శబ్ద అణచివేత

•2 జీఈ

•కంఫర్ట్ నాయిస్

•సిప్ v2.0

•వాయిస్ యాక్టివిటీ డిటెక్షన్

•SIP-T, RFC3372, RFC3204, RFC3398

•ఎకో క్యాన్సిలేషన్ (G.168), 128ms వరకు

•SIP ట్రంక్ వర్క్ మోడ్: పీర్/యాక్సెస్

•అడాప్టివ్ డైనమిక్ బఫర్

•SIP/IMS రిజిస్ట్రేషన్: 2000 వరకు SIP ఖాతాలతో

•వాయిస్, ఫ్యాక్స్ గెయిన్ కంట్రోల్

•NAT: డైనమిక్ NAT, నివేదిక

•ఫ్యాక్స్: T.38 మరియు పాస్-త్రూ

•ఫ్లెక్సిబుల్ రూట్ పద్ధతులు: PSTN-PSTN, PSTN-IP, IP-PSTN

•మోడెమ్/POS కి మద్దతు ఇవ్వండి

•తెలివైన రూటింగ్ నియమాలు

•DTMF మోడ్: RFC2833/SIP సమాచారం/ఇన్-బ్యాండ్

•సమయం ఆధారంగా కాల్ రూటింగ్

•ఛానెల్/క్లియర్ మోడ్‌ను క్లియర్ చేయండి

•కాలర్/కాల్డ్ ప్రిఫిక్స్‌లపై కాల్ రూటింగ్ బేస్

•ఐ.ఎస్.డి.ఎన్. పి.ఐ.

•ప్రతి దిశకు 512 రూట్ నియమాలు

•సిగ్నల్ 7/SS7: ITU-T, ANSI, ITU-చైనా, MTP1/MTP2/MTP3, TUP/ISUP

•కాలర్ మరియు కాల్ చేయబడిన నంబర్ మానిప్యులేషన్

•R2 MFC

•లోకల్/ట్రాన్స్పరెంట్ రింగ్ బ్యాక్ టోన్

•వెబ్ GUI కాన్ఫిగరేషన్

•అతివ్యాప్తి చెందుతున్న డయలింగ్

•డేటా బ్యాకప్/పునరుద్ధరణ

•2000 వరకు డయలింగ్ నియమాలు

•PSTN కాల్ గణాంకాలు

•E1 పోర్ట్ లేదా E1 టైమ్‌స్లాట్ ద్వారా PSTN గ్రూప్

•SIP ట్రంక్ కాల్ గణాంకాలు

•IP ట్రంక్ గ్రూప్ కాన్ఫిగరేషన్

•TFTP/వెబ్ ద్వారా ఫర్మ్‌వేర్ అప్‌గ్రేడ్

•వాయిస్ కోడెక్స్ గ్రూప్

•SNMP v1/v2/v3

•కాలర్ మరియు కాల్ చేయబడిన నంబర్ వైట్ లిస్ట్‌లు

•నెట్‌వర్క్ క్యాప్చర్

•కాలర్ మరియు కాల్ చేయబడిన నంబర్ బ్లాక్ లిస్ట్‌లు

•సిస్లాగ్: డీబగ్, సమాచారం, లోపం, హెచ్చరిక, నోటీసు

•యాక్సెస్ నియమ జాబితాలు

•సిస్లాగ్ ద్వారా కాల్ హిస్టరీ రికార్డ్స్

•IP ట్రంక్ ప్రాధాన్యత

•NTP సమకాలీకరణ

•వ్యాసార్థం

•కేంద్రీకృత నిర్వహణ వ్యవస్థ

ఉత్పత్తి వివరాలు

SMEల కోసం రూపొందించబడిన SBC

•5-50 SIP సెషన్‌లు, 5-50 ట్రాన్స్‌కోడింగ్

•వ్యాపార కొనసాగింపు కోసం 1+1 యాక్టివ్-స్టాండ్‌బై రిడెండెన్సీ

•సమగ్ర SIP ఇంటర్‌ఆపెరాబిలిటీ, విభిన్న సేవా ప్రదాతలతో సులభంగా కనెక్ట్ అవ్వండి

•SIP మధ్యవర్తిత్వం, SIP సందేశ మానిప్యులేషన్

•అపరిమిత SIP ట్రంక్‌లు

•IMS యాక్సెస్ చేయడానికి అనువైన రూటింగ్

•QoS, స్టాటిక్ రూట్, NAT ట్రావెర్సల్

ప్రో-SBC-1

మెరుగైన భద్రత

•హానికరమైన దాడి నుండి రక్షణ: DoS/DDoS, తప్పుగా రూపొందించబడిన ప్యాకెట్లు, SIP/RTP వరదలు

•దొంగతనం, మోసం మరియు సేవా దొంగతనం నుండి చుట్టుకొలత రక్షణ

•కాల్ భద్రత కోసం TLS/SRTP

•నెట్‌వర్క్ ఎక్స్‌పోజర్‌కు వ్యతిరేకంగా దాక్కునే టోపోలాజీ

•ACL, డైనమిక్ వైట్ & బ్లాక్ లిస్ట్

•బ్యాండ్‌విడ్త్ పరిమితి & ట్రాఫిక్ నియంత్రణ

డిడి-x2
安全

మెరుగైన భద్రత

టోపోలాజీ హైడింగ్

టోపోలాజీ హైడింగ్

VoIP ఫైర్‌వాల్

VolP ఫైర్‌వాల్

విస్తృతమైన SIP ఇంటర్‌ఆపరేబిలిటీ

విస్తృతమైన SIP ఇంటర్‌ఆపరేబిలిటీ

లైసెన్స్ స్కేలబిలిటీ

లైసెన్స్ స్కేలబిలిటీ

ట్రాన్స్‌కోడింగ్

ట్రాన్స్‌కోడింగ్

సులభమైన నిర్వహణ

•సహజమైన వెబ్ ఇంటర్‌ఫేస్

•SNMP కి మద్దతు ఇవ్వండి

•ఆటోమేటెడ్ ప్రొవిజనింగ్

•క్యాష్లీ క్లౌడ్ నిర్వహణ వ్యవస్థ

•కాన్ఫిగరేషన్ బ్యాకప్ & పునరుద్ధరణ

•డీబగ్ సాధనాలు

ద్వారా ______

  • మునుపటి:
  • తరువాత:

  • మీ సందేశాన్ని ఇక్కడ వ్రాసి మాకు పంపండి.