• 单页面 బ్యానర్

హై-ఎండ్ బిజినెస్ ఐపీ ఫోన్ మోడల్ JSL64G JSL64GP

హై-ఎండ్ బిజినెస్ ఐపీ ఫోన్ మోడల్ JSL64G JSL64GP

చిన్న వివరణ:

Cashly C64G/GP అనేది హై-ఎండ్ వ్యాపారం కోసం రూపొందించబడిన బహుముఖ HD IP ఫోన్. సొగసైన ప్రదర్శన, అద్భుతమైన పనితీరు, వివిధ వాతావరణాలకు అనుకూలం. బ్యాక్-లైట్‌తో 3.5”320 x 480 పిక్సెల్ గ్రాఫికల్ LCD మంచి విజువల్ ఎఫెక్ట్‌లను తెస్తుంది. అద్భుతమైన HD వాయిస్ నాణ్యత మరియు వినియోగదారుల విభిన్న అవసరాలను తీర్చడానికి వివిధ సిస్టమ్ ఫంక్షన్‌లు. JSL66 SIP ఫోన్ డ్యూయల్ గిగాబిట్ ఈథర్నెట్ పోర్ట్‌లను స్వీకరిస్తుంది, వీటిని ఇన్‌స్టాల్ చేయడం, కాన్ఫిగర్ చేయడం మరియు ఉపయోగించడం సులభం. 16 SIP ఖాతాలు మరియు 6 వే కాన్ఫరెన్స్‌కు మద్దతు ఇస్తుంది. IP PBXతో సజావుగా సహకరించడం ద్వారా గొప్ప వ్యాపార విధులను సాధిస్తుంది.


ఉత్పత్తి వివరాలు

ఉత్పత్తి ట్యాగ్‌లు

JSL64G/JSL64GP పరిచయం

Cashly C64G/GP అనేది హై-ఎండ్ వ్యాపారం కోసం రూపొందించబడిన బహుముఖ HD IP ఫోన్. సొగసైన ప్రదర్శన, అద్భుతమైన పనితీరు, వివిధ వాతావరణాలకు అనుకూలం. బ్యాక్-లైట్‌తో 3.5”320 x 480 పిక్సెల్ గ్రాఫికల్ LCD మంచి విజువల్ ఎఫెక్ట్‌లను తెస్తుంది. అద్భుతమైన HD వాయిస్ నాణ్యత మరియు వినియోగదారుల విభిన్న అవసరాలను తీర్చడానికి వివిధ సిస్టమ్ ఫంక్షన్‌లు. JSL66 SIP ఫోన్ డ్యూయల్ గిగాబిట్ ఈథర్నెట్ పోర్ట్‌లను స్వీకరిస్తుంది, వీటిని ఇన్‌స్టాల్ చేయడం, కాన్ఫిగర్ చేయడం మరియు ఉపయోగించడం సులభం. 16 SIP ఖాతాలు మరియు 6 వే కాన్ఫరెన్స్‌కు మద్దతు ఇస్తుంది. IP PBXతో సజావుగా సహకరించడం ద్వారా గొప్ప వ్యాపార విధులను సాధిస్తుంది.

ఉత్పత్తి లక్షణాలు

• HD వాయిస్

• వెబ్ ద్వారా సాఫ్ట్‌వేర్ అప్‌గ్రేడ్

• HTTP/HTTPS వెబ్ ద్వారా కాన్ఫిగరేషన్

• ఆటో ప్రొవిజనింగ్: FTP/TFTP/HTTP/HTTPS/PnP

• ఫోన్‌బుక్: 500 గుంపులు

•6 వే కాలింగ్

•ఎకో క్యాన్సిలేషన్/డైనమిక్ జిట్టర్

•కోడెక్: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•వైడ్‌బ్యాండ్ కోడెక్: G.722

• మ్యూజిక్ ఆన్-హోల్డ్, ఇంటర్‌కామ్, మల్టీకాస్ట్

• SMS, వాయిస్ మెయిల్, MWI

• కాల్ వెయిటింగ్

•16 SIP ఖాతాలు

•3.5” రంగు TFT డిస్ప్లే, హై రిజల్యూషన్ తో

ఉత్పత్తి వివరాలు

గిగాబిట్ కలర్ స్క్రీన్ IP ఫోన్

•HD వాయిస్

•16 SIP ఖాతాల వరకు

•3.5” 480 x 320 పిక్సెల్ గ్రాఫికల్ LCD బ్యాక్‌లైట్‌తో

•డ్యూయల్-పోర్ట్ గిగాబిట్ ఈథర్నెట్

•6 వే కాన్ఫరెన్స్

•ఈహెచ్ఎస్

HD వాయిస్ IP ఫోన్

సురక్షితమైన మరియు నమ్మదగిన

•SIP v1(RFC2543),v2(RFC3261)

•TLS,SRTP పై SIP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A ప్రశ్న/NATPR ప్రశ్న

•STUN, సెషన్ టైమర్ (RFC4028)

•DTMF: ఇన్‐బ్యాండ్, RFC2833, SIP సమాచారం

ఖర్చుతో కూడుకున్న IP ఫోన్
IP ఫోన్_HD ఆడియో

HD వాయిస్

IP ఫోన్_16LINE

16SIP ఖాతాలు

IP ఫోన్_లైన్ కీ

30 లైన్ కీలు

IP ఫోన్_3.5 LCD

3.5" గ్రాఫిక్ LCD

IP ఫోన్_

5-మార్గం సమావేశం

ఇంటర్‌కామ్_పోఇ

పో

సులభమైన నిర్వహణ

•ఆటో అప్‌గ్రేడ్/కాన్ఫిగరేషన్

•HTTP/HTTPS వెబ్ ద్వారా కాన్ఫిగరేషన్

•పరికర బటన్ ద్వారా కాన్ఫిగరేషన్

•SNMP తెలుగు in లో

•TR069 పరిచయం

•నెట్‌వర్క్ క్యాప్చర్

JSL64G JSL64GP 1 ద్వారా మరిన్ని

  • మునుపటి:
  • తరువాత:

  • మీ సందేశాన్ని ఇక్కడ వ్రాసి మాకు పంపండి.