• 单页面 బ్యానర్

హై-ఎండ్ బిజినెస్ SIP ఫోన్ మోడల్ JSL66G JSL66GP

హై-ఎండ్ బిజినెస్ SIP ఫోన్ మోడల్ JSL66G JSL66GP

చిన్న వివరణ:

Cashly JSL66G/JSL66GP అనేది హై-ఎండ్ వ్యాపారం కోసం రూపొందించబడిన బహుముఖ HD SIP ఫోన్. సొగసైన ప్రదర్శన, అద్భుతమైన పనితీరు, వివిధ వాతావరణాలకు అనుకూలం. బ్యాక్-లైట్‌తో 4.3”480 x 272 పిక్సెల్ గ్రాఫికల్ LCD మంచి విజువల్ ఎఫెక్ట్‌లను తెస్తుంది. అద్భుతమైన HD వాయిస్ నాణ్యత మరియు వినియోగదారుల విభిన్న అవసరాలను తీర్చడానికి వివిధ సిస్టమ్ ఫంక్షన్‌లు. C66 SIP ఫోన్ డ్యూయల్ గిగాబిట్ ఈథర్నెట్ పోర్ట్‌లను స్వీకరిస్తుంది, వీటిని ఇన్‌స్టాల్ చేయడం, కాన్ఫిగర్ చేయడం మరియు ఉపయోగించడం సులభం. 20 SIP ఖాతాలు మరియు 6 వే కాన్ఫరెన్స్‌కు మద్దతు ఇస్తుంది. IP PBXతో సజావుగా సహకరించడం ద్వారా గొప్ప వ్యాపార విధులను సాధిస్తుంది.


ఉత్పత్తి వివరాలు

ఉత్పత్తి ట్యాగ్‌లు

జెఎస్‌ఎల్66జి/జెఎస్‌ఎల్66జిపి

Cashly JSL66G/JSL66GP అనేది హై-ఎండ్ వ్యాపారం కోసం రూపొందించబడిన బహుముఖ HD SIP ఫోన్. సొగసైన ప్రదర్శన, అద్భుతమైన పనితీరు, వివిధ వాతావరణాలకు అనుకూలం. బ్యాక్-లైట్‌తో 4.3”480 x 272 పిక్సెల్ గ్రాఫికల్ LCD మంచి విజువల్ ఎఫెక్ట్‌లను తెస్తుంది. అద్భుతమైన HD వాయిస్ నాణ్యత మరియు వినియోగదారుల విభిన్న అవసరాలను తీర్చడానికి వివిధ సిస్టమ్ ఫంక్షన్‌లు. C66 SIP ఫోన్ డ్యూయల్ గిగాబిట్ ఈథర్నెట్ పోర్ట్‌లను స్వీకరిస్తుంది, వీటిని ఇన్‌స్టాల్ చేయడం, కాన్ఫిగర్ చేయడం మరియు ఉపయోగించడం సులభం. 20 SIP ఖాతాలు మరియు 6 వే కాన్ఫరెన్స్‌కు మద్దతు ఇస్తుంది. IP PBXతో సజావుగా సహకరించడం ద్వారా గొప్ప వ్యాపార విధులను సాధిస్తుంది.

ఉత్పత్తి లక్షణాలు

• HD వాయిస్

• SMS, వాయిస్ మెయిల్, MWI

• పీర్ డయలింగ్

•ఆటో-రీడయల్, ఆటో-సమాధానం

• IP డయలింగ్

•DTMF: ఇన్-బ్యాండ్, RFC2833, SIP సమాచారం

• నెట్‌వర్క్ క్యాప్చర్

•సిస్లాగ్

• ఆటో ప్రొవిజనింగ్: FTP/TFTP/HTTP/HTTPS/PnP

• ఫోన్‌బుక్: 1000 గుంపులు

• TLS, SRTP పై SIP

• ఈహెచ్ఎస్

• కాల్ హోల్డ్, మ్యూట్, DND

• వెబ్ ద్వారా సాఫ్ట్‌వేర్ అప్‌గ్రేడ్

•కోడెక్: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

• మ్యూజిక్ ఆన్-హోల్డ్, ఇంటర్‌కామ్, మల్టీకాస్ట్

ఉత్పత్తి వివరాలు

గిగాబిట్ కలర్ స్క్రీన్ IP ఫోన్

•HD వాయిస్

•4.3”480 x 272 పిక్సెల్ గ్రాఫికల్ LCD బ్యాక్‌లైట్‌తో

•డ్యూయల్-పోర్ట్ గిగాబిట్ ఈథర్నెట్

•20 SIP ఖాతాలు

•కాల్ వెయిటింగ్

•కాల్ ఫార్వర్డ్

•అంధ/అటెండెంట్ బదిలీ

•50 లైన్‌కీలు

•వైఫై & బ్లూటూత్ డాంగిల్

•ఈహెచ్ఎస్

HD వాయిస్ IP ఫోన్

సురక్షితమైన మరియు నమ్మదగిన

•SIP v1(RFC2543),v2(RFC3261)

•TLS,SRTP పై SIP

•టిసిపి/ఐపి/యుడిపి

•ఆర్‌టిపి/ఆర్‌టిసిపి,ఆర్‌ఎఫ్‌సి2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•DNS SRV/A ప్రశ్న/NATPR ప్రశ్న

•STUN, సెషన్ టైమర్ (RFC4028)

•DTMF: ఇన్‐బ్యాండ్, RFC2833, SIP సమాచారం

ఖర్చుతో కూడుకున్న IP ఫోన్
IP ఫోన్_HD ఆడియో

HD వాయిస్

IP ఫోన్_30 లైన్

20SIP ఖాతాలు

IP ఫోన్_లైన్ కీ

50 లైన్ కీలు

IP ఫోన్_ 4.3” గ్రాఫిక్ LCD

4.3" గ్రాఫిక్ LCD

IP ఫోన్_

5-మార్గం సమావేశం

Wi-Fi & బ్లూటూత్ డాంగిల్

వైఫై & బ్లూటూత్ డాంగిల్

సులభమైన నిర్వహణ

•ఆటో అప్‌గ్రేడ్/కాన్ఫిగరేషన్

•HTTP/HTTPS వెబ్ ద్వారా కాన్ఫిగరేషన్

•పరికర బటన్ ద్వారా కాన్ఫిగరేషన్

•SNMP తెలుగు in లో

•TR069 పరిచయం

•నెట్‌వర్క్ క్యాప్చర్

JSL66G JSL66GP 1 ద్వారా మరిన్ని

  • మునుపటి:
  • తరువాత:

  • మీ సందేశాన్ని ఇక్కడ వ్రాసి మాకు పంపండి.